RubyGems Navigation menu

devise-security 0.14.0

An enterprise security extension for devise.

Versões:

  1. 0.15.0 - January 13, 2021 (61 KB)
  2. 0.14.3 - May 26, 2019 (40,5 KB)
  3. 0.14.2 - May 21, 2019 (40,5 KB)
  4. 0.14.1 - April 26, 2019 (39 KB)
  5. 0.14.0 - April 15, 2019 (39 KB)
Mostrar todas as versões (10)

Runtime Dependencies (2):

  • devise >= 4.3.0, < 5.0
  • railties >= 4.2.0, < 6.0
  • Donos:

    Autores:

    • Marco Scholl, Alexander Dreher, Nate Bird, Dillon Welch, Kevin Olbrich

    SHA 256 checksum:

    8a65292ba3e4786b118a4eb18b188d19527f5a5b935ebb9c2e45cd98618571d8

    Total de downloads 2.859.028

    Desta versão 4.810

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.3.0

    Links: