RubyGems Navigation menu

devise-security 0.14.0

An enterprise security extension for devise.

Versions:

  1. 0.15.0 - January 13, 2021 (61 ko)
  2. 0.14.3 - May 26, 2019 (40,5 ko)
  3. 0.14.2 - May 21, 2019 (40,5 ko)
  4. 0.14.1 - April 26, 2019 (39 ko)
  5. 0.14.0 - April 15, 2019 (39 ko)
Voir toutes les versions (10)

Dépendances de Runtime (2):

  • devise >= 4.3.0, < 5.0
  • railties >= 4.2.0, < 6.0
  • Propriétaires:

    Auteurs:

    • Marco Scholl, Alexander Dreher, Nate Bird, Dillon Welch, Kevin Olbrich

    Total de contrôle SHA 256:

    8a65292ba3e4786b118a4eb18b188d19527f5a5b935ebb9c2e45cd98618571d8

    Total de téléchargements 2 858 919

    Pour cette version 4 810

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.3.0

    Liens: