RubyGems Navigation menu

dependenci 1.2.1

API wrapper for dependenci.com

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.1 - May 09, 2014 (28.5 KB)
  2. 1.1.0 - January 29, 2014 (28.5 KB)
  3. 1.0.1 - October 14, 2013 (28.5 KB)
  4. 1.0.0 - May 25, 2013 (28.5 KB)
显示所有版本 (共 5 个)

Runtime 依赖 (3):

faraday ~> 0.8
json ~> 1.8

Development 依赖 (2):

bundler ~> 1.3
rake >= 0

业主:

作者:

  • Dan Sosedoff

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 12,917

这个版本 3,813

许可:

MIT

需要的 Ruby 版本: >= 0

链接: