RubyGems Navigation menu

dependenci 1.2.1

API wrapper for dependenci.com

Versiones:

  1. 1.2.1 - May 09, 2014 (28,5 KB)
  2. 1.1.0 - January 29, 2014 (28,5 KB)
  3. 1.0.1 - October 14, 2013 (28,5 KB)
  4. 1.0.0 - May 25, 2013 (28,5 KB)
Mostrar todas las versiones (5 total)

dependencias de Runtime (3):

dependencias de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propietarios:

    Autores:

    • Dan Sosedoff

    SHA 256 checksum:

    9fab0af424690f9ca38c45d00b51316f057c93983a9d29ce0d7396c7fd398b4d

    Total de descargas 10.295

    Para esta versión 2.996

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: