RubyGems Navigation menu

dependenci 1.2.1

API wrapper for dependenci.com

Versionen:

  1. 1.2.1 - May 09, 2014 (28,5 KB)
  2. 1.1.0 - January 29, 2014 (28,5 KB)
  3. 1.0.1 - October 14, 2013 (28,5 KB)
  4. 1.0.0 - May 25, 2013 (28,5 KB)
Zeige alle Versionen (5 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (2):

  • bundler ~> 1.3
  • rake >= 0
  • Besitzer:

    Autoren:

    • Dan Sosedoff

    SHA 256-Prüfsumme:

    9fab0af424690f9ca38c45d00b51316f057c93983a9d29ce0d7396c7fd398b4d

    Downloads insgesamt 10.294

    Für diese Version 2.995

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: