RubyGems Navigation menu

dependenci 1.1.0

API wrapper for dependenci.com

Versions:

  1. 1.2.1 - May 09, 2014 (28.5 KB)
  2. 1.1.0 - January 29, 2014 (28.5 KB)
  3. 1.0.1 - October 14, 2013 (28.5 KB)
  4. 1.0.0 - May 25, 2013 (28.5 KB)
Show all versions (5 total)

Runtime Dependencies (3):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Dan Sosedoff

    SHA 256 checksum:

    74981b31d8a1c7003d0520c8fe5d0274421e9717723a634fa40609ab65408dc0

    Total downloads 10,295

    For this version 2,308

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: