RubyGems Navigation menu

dependabot-go_modules 0.91.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.124.5 - October 30, 2020 (19 KB)
  2. 0.124.4 - October 30, 2020 (18 KB)
  3. 0.124.3 - October 27, 2020 (17,5 KB)
  4. 0.124.2 - October 26, 2020 (17,5 KB)
  5. 0.124.1 - October 22, 2020 (17,5 KB)
  6. 0.91.0 - January 17, 2019 (14 KB)
Mostrar todas as versões (633)

Runtime Dependencies (1):

Development Dependencies (8):

Donos:

Autores:

  • Dependabot

SHA 256 checksum:

85829c322f2fcb06c8b86b4f746f7284a5a23287edc57cf4f51a4ab47977cb1c

Total de downloads 611.696

Desta versão 660

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Nonstandard

Versão Requerida do Ruby: >= 2.5.0

Versão Requerida do RubyGems: >= 2.5.0

Links: