RubyGems Navigation menu

dependabot-go_modules 0.91.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.125.4 - November 17, 2020 (19 ko)
  2. 0.125.3 - November 16, 2020 (19 ko)
  3. 0.125.2 - November 11, 2020 (19 ko)
  4. 0.125.1 - November 05, 2020 (19 ko)
  5. 0.125.0 - November 05, 2020 (19 ko)
  6. 0.91.0 - January 17, 2019 (14 ko)
Voir toutes les versions (641)

Dépendances de Runtime (1):

Dépendances de Development (8):

Propriétaires:

Auteurs:

  • Dependabot

Total de contrôle SHA 256:

85829c322f2fcb06c8b86b4f746f7284a5a23287edc57cf4f51a4ab47977cb1c

Total de téléchargements 642 112

Pour cette version 690

Gemfile:
= Copier Copié!

installation:
=

Licence:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: