RubyGems Navigation menu

dependabot-go_modules 0.91.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versies:

  1. 0.125.4 - November 17, 2020 (19 KB)
  2. 0.125.3 - November 16, 2020 (19 KB)
  3. 0.125.2 - November 11, 2020 (19 KB)
  4. 0.125.1 - November 05, 2020 (19 KB)
  5. 0.125.0 - November 05, 2020 (19 KB)
  6. 0.91.0 - January 17, 2019 (14 KB)
Toon alle versies (641 totaal)

Runtime afhankelijkheden (1):

Development afhankelijkheden (8):

Eigenaren:

Authors:

  • Dependabot

SHA 256 checksum:

85829c322f2fcb06c8b86b4f746f7284a5a23287edc57cf4f51a4ab47977cb1c

Total downloads 642.096

Voor deze versie 690

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: