RubyGems Navigation menu

dependabot-github_actions 0.212.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.213.0 - October 31, 2022 (10 KB)
  2. 0.212.0 - September 06, 2022 (9.5 KB)
  3. 0.211.0 - August 23, 2022 (9.5 KB)
  4. 0.210.0 - August 23, 2022 (9.5 KB)
  5. 0.209.0 - August 17, 2022 (9.5 KB)
Show all versions (364 total)

Runtime Dependencies (1):

Development Dependencies (16):

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

83e55ec400e227ba1be9e17de209486675d299802747f293a6aa83439bf39d09

Total downloads 1,143,056

For this version 15,954

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.7.0

Required Rubygems Version: >= 2.7.0

Links: