RubyGems Navigation menu

dependabot-dep 0.95.9

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.145.1 - May 06, 2021 (20.5 KB)
  2. 0.145.0 - May 05, 2021 (20.5 KB)
  3. 0.144.0 - May 05, 2021 (20.5 KB)
  4. 0.143.6 - April 30, 2021 (20.5 KB)
  5. 0.143.5 - April 29, 2021 (20.5 KB)
  6. 0.95.9 - February 10, 2019 (20.5 KB)
显示所有 (683 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (8):

所有者:

作者:

  • Dependabot

SHA 256 checksum:

410c58d177bb25ab74171052de0eb214a56dfa7ea52656df9587a2075c1c55b4

下载总次数 820,121

这个版本 806

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 2.5.0

需要的 RubyGems 版本: >= 2.5.0

相关链接: