RubyGems Navigation menu

dependabot-dep 0.95.35

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.143.1 - April 21, 2021 (20.5 KB)
  2. 0.143.0 - April 21, 2021 (20.5 KB)
  3. 0.142.1 - April 16, 2021 (20.5 KB)
  4. 0.142.0 - April 15, 2021 (20.5 KB)
  5. 0.141.1 - April 13, 2021 (20.5 KB)
  6. 0.95.35 - February 18, 2019 (20.5 KB)
Show all versions (675 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

b6fb6da0f35ab1cfef71bdd45d09aea83bf83ad4ce64ce4cc7e9598391a7d50b

Total downloads 802,164

For this version 768

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: