RubyGems Navigation menu

dependabot-dep 0.90.6

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.142.1 - April 16, 2021 (20.5 KB)
  2. 0.142.0 - April 15, 2021 (20.5 KB)
  3. 0.141.1 - April 13, 2021 (20.5 KB)
  4. 0.141.0 - April 12, 2021 (20.5 KB)
  5. 0.140.3 - April 12, 2021 (20.5 KB)
  6. 0.90.6 - January 14, 2019 (20.5 KB)
Show all versions (673 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

6c9549023278b17b7d0fc07fedd5cc51c4d51629cd741656ebf29875b32d36ac

Total downloads 797,230

For this version 826

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: