RubyGems Navigation menu

dependabot-bundler 0.129.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.252.0 - April 11, 2024 (60.5KB)
  2. 0.251.0 - April 05, 2024 (60KB)
  3. 0.250.0 - April 02, 2024 (60KB)
  4. 0.249.0 - March 28, 2024 (60KB)
  5. 0.248.0 - March 21, 2024 (60KB)
  6. 0.129.3 - January 05, 2021 (40.5KB)
全てのバージョンを表示(全838件)

Runtime依存関係 (1):

dependabot-common = 0.129.3

Development依存関係 (10):

byebug ~> 11.0
gpgme ~> 2.0
rake ~> 13
rspec ~> 3.8
rspec-its ~> 1.2
rubocop ~> 1.7.0
simplecov ~> 0.21.0
vcr = 6.0.0
webmock ~> 3.4

所有者:

プッシュ者:

作者:

  • Dependabot

SHA 256チェックサム:

cc7e7390f42d08c0011fe8c83dd0fe5164abdd9184f99d70a4b78ba0cee16de9

累計ダウンロード数 2,559,032

このバージョンのみ 24,224

ライセンス:

Nonstandard

必要なRubyのバージョン: >= 2.5.0

必要なRubyGemsのバージョン: >= 2.5.0

リンク: