RubyGems Navigation menu

dbd-mysql 0.4.4

MySQL DBI DBD, Leverages 'mysql' low-level driver

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.4 - March 06, 2010 (47.5 KB)
  2. 0.4.3 - August 05, 2009 (47.5 KB)
  3. 0.4.2 - November 09, 2008* (47.0 KB)
  4. 0.4.1 - September 27, 2008* (46.5 KB)
  5. 0.4.0 - September 02, 2008* (46.0 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (2):

dbi >= 0.4.0
mysql >= 0

业主:

作者:

  • Erik Hollensbe, Christopher Maujean

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 116,030

这个版本 87,831

许可:

需要的 Ruby 版本: >= 1.8.0

链接: