RubyGems Navigation menu

dbd-mysql 0.4.4

MySQL DBI DBD, Leverages 'mysql' low-level driver

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.4.4 - March 06, 2010 (47,5 KB)
  2. 0.4.3 - August 05, 2009 (47,5 KB)
  3. 0.4.2 - November 09, 2008* (47 KB)
  4. 0.4.1 - September 27, 2008* (46,5 KB)
  5. 0.4.0 - September 02, 2008* (46 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

dbi >= 0.4.0
mysql >= 0

Propietarios:

Autores:

  • Erik Hollensbe, Christopher Maujean

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 116.033

Para esta versión 87.834

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.0

Enlace: