RubyGems Navigation menu

dbd-mysql 0.4.0

MySQL DBI DBD, Leverages 'mysql' low-level driver

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.4 - March 06, 2010 (47.5 KB)
  2. 0.4.3 - August 05, 2009 (47.5 KB)
  3. 0.4.2 - November 09, 2008* (47 KB)
  4. 0.4.1 - September 27, 2008* (46.5 KB)
  5. 0.4.0 - September 02, 2008* (46 KB)
Show all versions (6 total)

Runtime Dependencies (2):

dbi >= 0.4.0
mysql >= 0

Owners:

Authors:

  • Erik Hollensbe, Christopher Maujean

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 116,011

For this version 4,226

Licenses:

N/A

Required Ruby Version: >= 1.8.0

Links: