RubyGems Navigation menu

dbd-mysql 0.4.4

MySQL DBI DBD, Leverages 'mysql' low-level driver

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.4.4 - March 06, 2010 (47,5 KB)
  2. 0.4.3 - August 05, 2009 (47,5 KB)
  3. 0.4.2 - November 09, 2008* (47 KB)
  4. 0.4.1 - September 27, 2008* (46,5 KB)
  5. 0.4.0 - September 02, 2008* (46 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (2):

dbi >= 0.4.0
mysql >= 0

Besitzer:

Autoren:

  • Erik Hollensbe, Christopher Maujean

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 116.018

Für diese Version 87.819

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 1.8.0

Links: