RubyGems Navigation menu

dbd-mysql 0.4.4

MySQL DBI DBD, Leverages 'mysql' low-level driver

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.4.4 - March 06, 2010 (47,5 ko)
  2. 0.4.3 - August 05, 2009 (47,5 ko)
  3. 0.4.2 - November 09, 2008* (47 ko)
  4. 0.4.1 - September 27, 2008* (46,5 ko)
  5. 0.4.0 - September 02, 2008* (46 ko)
Voir toutes les versions (6)

Dépendances de Runtime (2):

dbi >= 0.4.0
mysql >= 0

Propriétaires:

Auteurs:

  • Erik Hollensbe, Christopher Maujean

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 116 031

Pour cette version 87 832

License:

aucune

Version de Ruby requise: >= 1.8.0

Liens: