RubyGems Navigation menu

busserの被依存性 Latest version of the following gems require busser

busser-bats 0.3.0

A Busser runner plugin for Bats

959,073 ダウンロード

busser-rspec 0.7.6

A Busser runner plugin for RSpec

881,916 ダウンロード

busser-bash 0.1.4

A Busser runner plugin for testing bash scripts

46,395 ダウンロード

busser-minitest 0.3.0

A Busser runner plugin for the minitest testing library

38,017 ダウンロード

busser-cucumber 0.2.0

A Busser plugin for Cucumber

13,127 ダウンロード

busser-nose2 0.1.6

A Busser runner plugin for Nose2

12,791 ダウンロード

busser-shindo 0.3.3

A Busser runner plugin for Shindo

10,963 ダウンロード

busser-pester 0.0.8

A Busser runner plugin for Pester

9,810 ダウンロード

busser-testinfra 0.0.5

A Busser runner plugin for testing testinfra

9,717 ダウンロード

busser-serverspec_eol 0.5.12

A fork for busser-serverspec for supporting EOL Ruby versions < 2.3

8,055 ダウンロード

busser-serverspec_cisco 0.5.14

A Busser runner plugin for Serverspec with patches for Cisco platforms

5,697 ダウンロード

busser-pybot 0.1.10

A Busser runner plugin for Pybot

5,652 ダウンロード

busser-mamba 0.2.2

A Busser runner plugin for Mamba

5,061 ダウンロード

busser-serverspec-clc 0.4.2

A Busser runner plugin for Serverspec

4,889 ダウンロード

busser-shunit2 0.1.1

A Busser runner plugin for Shunit2

4,821 ダウンロード

busser-goss 0.1.4

A Busser runner plugin for Goss

3,902 ダウンロード

busser-shpec 0.1.0

A Busser runner plugin for Shpec

3,802 ダウンロード

busser-mussel 0.0.2

A Busser runner plugin for Wakame VDC mussel

3,181 ダウンロード

busser-tox 0.1.0

A Busser runner plugin for Tox

2,121 ダウンロード

busser-serverspecrb19 0.5.12

A Busser runner plugin for Serverspec

1,584 ダウンロード

busser-aruba 0.1.0.dev

A Busser runner plugin for Aruba

1,033 ダウンロード

busser-robot 0.1.3

A Busser runner plugin for Robot

917 ダウンロード

busser-behave 0.1.3

A Busser runner plugin for Behave

886 ダウンロード

busser-serverspec-eol 0.0.2

A fork for busser-serverspec for supporting EOL Ruby versions < 2.3

615 ダウンロード

累計ダウンロード数 11,491,389

現行バージョン 10,592,933

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache 2.0

必要Rubyバージョン: >= 1.9.1

リンク集: