RubyGems Navigation menu

busser-serverspec-eol 0.0.2

A fork for busser-serverspec for supporting EOL Ruby versions < 2.3

Versions:

  1. 0.0.2 - February 28, 2019 (10 KB)
  2. 0.0.1 - February 28, 2019 (10 KB)

Runtime Dependencies (3):

Development Dependencies (9):

Owners:

Authors:

  • etherops

SHA 256 checksum:

b069220e02d67634914990695f8231a3f0af5cc621c61f918dc242bd0611e0dd

Total downloads 629

For this version 391

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: