RubyGems Navigation menu

Dépendances inversées pour busser Latest version of the following gems require busser

busser-bats 0.3.0

A Busser runner plugin for Bats

961 704 Téléchargements

busser-rspec 0.7.6

A Busser runner plugin for RSpec

891 794 Téléchargements

busser-bash 0.1.4

A Busser runner plugin for testing bash scripts

46 482 Téléchargements

busser-minitest 0.3.0

A Busser runner plugin for the minitest testing library

38 038 Téléchargements

busser-cucumber 0.2.0

A Busser plugin for Cucumber

13 144 Téléchargements

busser-nose2 0.1.6

A Busser runner plugin for Nose2

12 846 Téléchargements

busser-shindo 0.3.3

A Busser runner plugin for Shindo

11 005 Téléchargements

busser-pester 0.0.8

A Busser runner plugin for Pester

9 838 Téléchargements

busser-testinfra 0.0.5

A Busser runner plugin for testing testinfra

9 758 Téléchargements

busser-serverspec_eol 0.5.12

A fork for busser-serverspec for supporting EOL Ruby versions < 2.3

8 129 Téléchargements

busser-serverspec_cisco 0.5.14

A Busser runner plugin for Serverspec with patches for Cisco platforms

5 732 Téléchargements

busser-pybot 0.1.10

A Busser runner plugin for Pybot

5 722 Téléchargements

busser-mamba 0.2.2

A Busser runner plugin for Mamba

5 082 Téléchargements

busser-serverspec-clc 0.4.2

A Busser runner plugin for Serverspec

4 910 Téléchargements

busser-shunit2 0.1.1

A Busser runner plugin for Shunit2

4 835 Téléchargements

busser-goss 0.1.4

A Busser runner plugin for Goss

3 923 Téléchargements

busser-shpec 0.1.0

A Busser runner plugin for Shpec

3 815 Téléchargements

busser-mussel 0.0.2

A Busser runner plugin for Wakame VDC mussel

3 195 Téléchargements

busser-tox 0.1.0

A Busser runner plugin for Tox

2 128 Téléchargements

busser-serverspecrb19 0.5.12

A Busser runner plugin for Serverspec

1 612 Téléchargements

busser-aruba 0.1.0.dev

A Busser runner plugin for Aruba

1 039 Téléchargements

busser-robot 0.1.3

A Busser runner plugin for Robot

924 Téléchargements

busser-behave 0.1.3

A Busser runner plugin for Behave

893 Téléchargements

busser-serverspec-eol 0.0.2

A fork for busser-serverspec for supporting EOL Ruby versions < 2.3

629 Téléchargements

Total de téléchargements 11 525 176

Pour cette version 10 626 507

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache 2.0

Version de Ruby requise: >= 1.9.1

Liens: