RubyGems Navigation menu

busser-pester 0.0.8

A Busser runner plugin for Pester

Versions:

  1. 0.0.8 - February 12, 2015 (6.5 KB)
  2. 0.0.6 - September 23, 2014 (6.5 KB)
  3. 0.0.5 - September 23, 2014 (6.5 KB)
  4. 0.0.1 - September 22, 2014 (6.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.6
  • rake ~> 10.0
  • Owners:

    Authors:

    • Jay Mundrawala

    SHA 256 checksum:

    0ce1ab4b983267ebd330f8b6fd90e9983a768a3c575add79014d4cb45f72882b

    Total downloads 9,976

    For this version 5,395

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 0

    Links: