RubyGems Navigation menu

busser-mamba 0.2.2

A Busser runner plugin for Mamba

Versions:

  1. 0.2.2 - September 12, 2014 (7.5 KB)
  2. 0.2.1 - September 12, 2014 (7.5 KB)
  3. 0.1.0 - September 06, 2014 (7 KB)
Show all versions (4 total)

Runtime Dependencies (1):

Development Dependencies (6):

Owners:

Authors:

  • Jaime Gil de Sagredo Luna

SHA 256 checksum:

761f334cc4bd24fd53077cd054fcef0e243b63b5fbfff3f18307fa76f580ef08

Total downloads 5,082

For this version 2,060

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: