RubyGems Navigation menu

bundler-audit 0.9.0.1

bundler-audit provides patch-level verification for Bundled apps.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.1 - May 20, 2022 (48.0 KB)
  2. 0.9.0.1 - August 31, 2021 (47.0 KB)
  3. 0.9.0 - August 31, 2021 (47.0 KB)
  4. 0.8.0 - March 10, 2021 (43.0 KB)
  5. 0.8.0.rc2 - February 27, 2021 (43.0 KB)
显示所有版本 (共 18 个)

Runtime 依赖 (2):

bundler >= 1.2.0, < 3
thor ~> 1.0

业主:

推送:

作者:

  • Postmodern

SHA 256 校验和:

1bf1bf26a961ccb3cb40961cf5ea7727323d45a5c232725a464420340a4d6116

下载总量 87,422,213

这个版本 6,561,239

许可:

GPL-3.0+

需要的 Ruby 版本: >= 2.0.0

新的版本需要开启多因素验证: true

需要的 RubyGems 版本: >= 1.8.0

链接: