RubyGems Navigation menu

bundler-audit 0.9.0.1

bundler-audit provides patch-level verification for Bundled apps.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.9.1 - May 20, 2022 (48 ko)
  2. 0.9.0.1 - August 31, 2021 (47 ko)
  3. 0.9.0 - August 31, 2021 (47 ko)
  4. 0.8.0 - March 10, 2021 (43 ko)
  5. 0.8.0.rc2 - February 27, 2021 (43 ko)
Voir toutes les versions (18)

Dépendances de Runtime (2):

bundler >= 1.2.0, < 3
thor ~> 1.0

Propriétaires:

Pushed by:

Auteurs:

  • Postmodern

Total de contrôle SHA 256:

1bf1bf26a961ccb3cb40961cf5ea7727323d45a5c232725a464420340a4d6116

Total de téléchargements 87 338 636

Pour cette version 6 558 739

License:

GPL-3.0+

Version de Ruby requise: >= 2.0.0

New versions require MFA: true

Required Rubygems Version: >= 1.8.0

Liens: