RubyGems Navigation menu

bundler-audit 0.9.0.1

bundler-audit provides patch-level verification for Bundled apps.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.9.1 - May 20, 2022 (48KB)
  2. 0.9.0.1 - August 31, 2021 (47KB)
  3. 0.9.0 - August 31, 2021 (47KB)
  4. 0.8.0 - March 10, 2021 (43KB)
  5. 0.8.0.rc2 - February 27, 2021 (43KB)
全てのバージョンを表示(全18件)

Runtime依存関係 (2):

bundler >= 1.2.0, < 3
thor ~> 1.0

所有者:

プッシュ者:

作者:

  • Postmodern

SHA 256チェックサム:

1bf1bf26a961ccb3cb40961cf5ea7727323d45a5c232725a464420340a4d6116

累計ダウンロード数 87,332,838

このバージョンのみ 6,558,565

ライセンス:

GPL-3.0+

必要なRubyのバージョン: >= 2.0.0

新しいバージョンはMFAを必要とします: true

必要なRubyGemsのバージョン: >= 1.8.0

リンク: