RubyGems Navigation menu

Reverse dependencies for buildr Latest version of the following gems require buildr

總下載次數 1,504,015

這個版本 42,498

Gemfile:
= 複製 已複製

安裝:
=

License:

Apache-2.0

Ruby 版本需求: >= 0

RubyGems 版本需求: >= 1.8.6

相關連結: