RubyGems Navigation menu

Reverse dependencies for buildr Latest version of the following gems require buildr

Downloads insgesamt 1.508.391

Für diese Version 42.553

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.8.6

Links: