RubyGems Navigation menu

Dependências Reversas para buildr Latest version of the following gems require buildr

Total de downloads 1.503.710

Desta versão 42.496

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems: >= 1.8.6

Links: