RubyGems Navigation menu

Reverse dependencies for buildr Latest version of the following gems require buildr

Total downloads 1.507.148

Voor deze versie 42.546

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.8.6

Links: