RubyGems Navigation menu

brightcove_service 0.1.0

BrightcoveService Wrapper for Ruby

Versiones:

  1. 0.1.1 - September 09, 2018 (11,5 KB)
  2. 0.1.0 - September 09, 2018 (10,5 KB)

dependencias de Runtime (2):

  • aws-sdk-s3 ~> 1
  • http ~> 3.3.0
  • dependencias de Development (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Anil Maurya

    SHA 256 checksum:

    d7e96e755b93c251ae3479e5fd9daa6badaa7746951ba704c973366c4b5506ee

    Total de descargas 2.764

    Para esta versión 1.217

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: