RubyGems Navigation menu

brightcove_service 0.1.0

BrightcoveService Wrapper for Ruby

Versionen:

  1. 0.1.1 - September 09, 2018 (11,5 KB)
  2. 0.1.0 - September 09, 2018 (10,5 KB)

Runtime Abhängigkeiten (2):

  • aws-sdk-s3 ~> 1
  • http ~> 3.3.0
  • Development Abhängigkeiten (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Anil Maurya

    SHA 256-Prüfsumme:

    d7e96e755b93c251ae3479e5fd9daa6badaa7746951ba704c973366c4b5506ee

    Downloads insgesamt 2.815

    Für diese Version 1.242

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: