RubyGems Navigation menu

brightcove_service 0.1.0

BrightcoveService Wrapper for Ruby

Versions:

  1. 0.1.1 - September 09, 2018 (11,5 ko)
  2. 0.1.0 - September 09, 2018 (10,5 ko)

Dépendances de Runtime (2):

  • aws-sdk-s3 ~> 1
  • http ~> 3.3.0
  • Dépendances de Development (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Anil Maurya

    Total de contrôle SHA 256:

    d7e96e755b93c251ae3479e5fd9daa6badaa7746951ba704c973366c4b5506ee

    Total de téléchargements 2 815

    Pour cette version 1 242

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: