RubyGems Navigation menu

brightcove_service 0.1.1

BrightcoveService Wrapper for Ruby

Versions:

  1. 0.1.1 - September 09, 2018 (11.5 KB)
  2. 0.1.0 - September 09, 2018 (10.5 KB)

Runtime Dependencies (2):

  • aws-sdk-s3 ~> 1
  • http ~> 3.3.0
  • Development Dependencies (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Anil Maurya

    SHA 256 checksum:

    8cf574dbdbff4bd81ae60542579b1168839817b30b1fd884e2f1da8e8982c861

    Total downloads 2,616

    For this version 1,469

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: