RubyGems Navigation menu

brightbox-cli 3.2.0

Scripts to interact with the Brightbox cloud API

版本列表:

  1. 3.2.0 - November 30, 2020 (162.0 KB)
  2. 3.1.0 - November 18, 2020 (161.0 KB)
  3. 3.0.1 - July 01, 2020 (160.5 KB)
  4. 3.0.0 - July 01, 2020 (160.0 KB)
  5. 2.12.0 - January 28, 2020 (160.5 KB)
显示所有 (60 个版本)

Runtime 依赖关系 (9):

  • dry-inflector < 0.2
  • fog-brightbox >= 1.3.0
  • fog-core < 2.0
  • gli ~> 2.12.0
  • highline ~> 1.6.0
  • hirb ~> 0.6
  • i18n ~> 0.6.0
  • mime-types ~> 2.6
  • multi_json ~> 1.11.0
  • Development 依赖关系 (6):

    所有者:

    Pushed by:

    作者:

    • John Leach

    SHA 256 checksum:

    444193b5749bb07c576d4db88ccc132f14f3c8db0505b5fa9792d271c2f7ca2c

    下载总次数 89,693

    这个版本 189

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0

    相关链接: