RubyGems Navigation menu

fog-brightbox 1.5.0

Module for the 'fog' gem to support Brightbox Cloud

Versions:

  1. 1.5.0 - June 14, 2022 (74 KB)
  2. 1.5.0.rc1 - June 09, 2022 (74 KB)
  3. 1.4.2 - June 09, 2022 (70.5 KB)
  4. 1.4.1 - April 20, 2021 (69 KB)
  5. 1.4.0 - February 17, 2021 (68.5 KB)
Show all versions (39 total)

Runtime Dependencies (3):

Development Dependencies (7):

Owners:

Pushed by:

Authors:

  • Paul Thornthwaite

SHA 256 checksum:

359c533fda1a317414ced79947b18f3549ed292a83690d2f7853e311d892cab4

Total downloads 42,849,488

For this version 850

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: