RubyGems Navigation menu

bootstrap-sass 3.4.1

bootstrap-sass is a Sass-powered version of Bootstrap 3, ready to drop right into your Sass powered applications.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 3.4.1 - February 13, 2019 (271 ko)
  2. 3.4.0 - December 14, 2018 (267 ko)
  3. 3.3.7 - July 25, 2016 (253 ko)
  4. 3.3.6 - November 24, 2015 (252 ko)
  5. 3.3.5.1 - June 25, 2015 (250 ko)
Voir toutes les versions (65)

Dépendances de Runtime (2):

sassc >= 2.0.0

Dépendances de Development (13):

actionpack >= 4.1.5
activesupport >= 4.1.5
capybara ~> 3.6
jquery-rails >= 3.1.0
json >= 1.8.1
minitest ~> 5.11
sassc-rails >= 2.0.0
slim-rails >= 0
sprockets-rails >= 2.1.3
uglifier >= 0

Propriétaires:

Auteurs:

  • Thomas McDonald

Total de contrôle SHA 256:

ba4673535eb0a8334a39a258ea8d81904832f47607069d0a1735b0937645c7df

Total de téléchargements 59 026 784

Pour cette version 18 613 474

License:

MIT

Version de Ruby requise: >= 0

Liens: