RubyGems Navigation menu

ballista 0.0.5

Projection tool for Ledger format

Versões:

  1. 0.0.5 - June 13, 2019 (9,5 KB)
  2. 0.0.4 - May 02, 2016 (8,5 KB)
  3. 0.0.3 - April 25, 2016 (8 KB)
  4. 0.0.2 - April 25, 2016 (7,5 KB)
  5. 0.0.1 - April 25, 2016 (7,5 KB)

Runtime Dependencies (3):

  • cymbal ~> 2.0.0
  • libledger ~> 0.0.1
  • mercenary ~> 0.3.4
  • Development Dependencies (6):

  • codecov ~> 0.1.1
  • fuubar ~> 2.3.0
  • goodcop ~> 0.7.0
  • rake ~> 12.3.0
  • rspec ~> 3.8.0
  • rubocop ~> 0.67.2
  • Donos:

    Autores:

    • Les Aker

    SHA 256 checksum:

    b0709c4957e3e5496283e5a69c93ecd037fb978618eb50ec8ad28305ff817b93

    Total de downloads 6.086

    Desta versão 1.167

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: