RubyGems Navigation menu

ballista 0.0.4

Projection tool for Ledger format

Versions:

  1. 0.0.5 - June 13, 2019 (9.5 KB)
  2. 0.0.4 - May 02, 2016 (8.5 KB)
  3. 0.0.3 - April 25, 2016 (8 KB)
  4. 0.0.2 - April 25, 2016 (7.5 KB)
  5. 0.0.1 - April 25, 2016 (7.5 KB)

Runtime Dependencies (3):

  • cymbal ~> 1.0.0
  • libledger ~> 0.0.1
  • mercenary ~> 0.3.4
  • Development Dependencies (5):

  • codecov ~> 0.1.1
  • fuubar ~> 2.0.0
  • rake ~> 11.1.0
  • rspec ~> 3.4.0
  • rubocop ~> 0.39.0
  • Owners:

    Authors:

    • Les Aker

    SHA 256 checksum:

    dfcf38f5b078001a17ca28aea5682b4352a181f6702c858159c964bb78de1142

    Total downloads 6,084

    For this version 1,814

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: