RubyGems Navigation menu

libledger 0.0.8

Library for interacting with Ledger files

Versions:

  1. 0.0.8 - August 27, 2019 (9 KB)
  2. 0.0.6 - June 12, 2019 (9 KB)
  3. 0.0.5 - October 20, 2018 (8.5 KB)
  4. 0.0.4 - May 20, 2018 (8 KB)
  5. 0.0.3 - February 18, 2017 (8 KB)
Show all versions (7 total)

Development Dependencies (6):

  • codecov ~> 0.1.1
  • fuubar ~> 2.4.1
  • goodcop ~> 0.7.1
  • rake ~> 12.3.0
  • rspec ~> 3.8.0
  • rubocop ~> 0.74.0
  • Owners:

    Pushed by:

    Authors:

    • Les Aker

    SHA 256 checksum:

    dec01792e55c9869b1ed7d08416494375b223949ade18af26f414a004fd891c0

    Total downloads 6,007

    For this version 935

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: