RubyGems Navigation menu

ballista 0.0.1

Projection tool for Ledger format

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - March 06, 2021 (9.5 KB)
  2. 0.0.5 - June 13, 2019 (9.5 KB)
  3. 0.0.4 - May 02, 2016 (8.5 KB)
  4. 0.0.3 - April 25, 2016 (8.0 KB)
  5. 0.0.2 - April 25, 2016 (7.5 KB)
  6. 0.0.1 - April 25, 2016 (7.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (3):

cymbal ~> 1.0.0
libledger ~> 0.0.1
mercenary ~> 0.3.4

Development 依赖 (5):

codecov ~> 0.1.1
fuubar ~> 2.0.0
rake ~> 11.1.0
rspec ~> 3.4.0
rubocop ~> 0.39.0

业主:

作者:

  • Les Aker

SHA 256 校验和:

625c7f8de8c4c4c8893ffd2a9acf9a83c1d507350617e96aaa2809d1fb940580

下载总量 14,870

这个版本 2,139

许可:

MIT

需要的 Ruby 版本: >= 0

链接: