RubyGems Navigation menu

aws-sdk-transcribeservice 1.8.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.46.0 - August 05, 2020 (37.5 KB)
  2. 1.45.0 - June 23, 2020 (34.0 KB)
  3. 1.44.1 - June 11, 2020 (33.5 KB)
  4. 1.43.0 - May 28, 2020 (33.5 KB)
  5. 1.42.0 - May 19, 2020 (33.5 KB)
  6. 1.8.0 - October 11, 2018 (16.0 KB)
显示所有 (48 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a54987a1312218cd08ad391e87fe7287b7047b1b3b8c530b2eb7c62697644d67

    下载总次数 29,606,258

    这个版本 390,623

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: