RubyGems Navigation menu

Reverse dependencies for aws-sdk-transcribeservice Latest version of the following gems require aws-sdk-transcribeservice

Total downloads 42,470,453

For this version 65,008

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: