RubyGems Navigation menu

aws-sdk-transcribeservice 1.8.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.55.0 - May 14, 2021 (45,5 ko)
  2. 1.54.0 - March 31, 2021 (45 ko)
  3. 1.53.0 - March 26, 2021 (45 ko)
  4. 1.52.0 - March 10, 2021 (45 ko)
  5. 1.51.0 - February 02, 2021 (39,5 ko)
  6. 1.8.0 - October 11, 2018 (16 ko)
Voir toutes les versions (57)

Dépendances de Runtime (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    a54987a1312218cd08ad391e87fe7287b7047b1b3b8c530b2eb7c62697644d67

    Total de téléchargements 38 180 104

    Pour cette version 400 770

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: