RubyGems Navigation menu

aws-sdk-transcribeservice 1.8.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.55.0 - May 14, 2021 (50 KB)
  2. 1.54.0 - March 31, 2021 (50 KB)
  3. 1.53.0 - March 26, 2021 (50 KB)
  4. 1.52.0 - March 10, 2021 (50 KB)
  5. 1.51.0 - February 02, 2021 (40 KB)
  6. 1.8.0 - October 11, 2018 (20 KB)
Mostrar todas las versiones (57 total)

dependencias de Runtime (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • Propietarios:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    a54987a1312218cd08ad391e87fe7287b7047b1b3b8c530b2eb7c62697644d67

    Total de descargas 38.179.135

    Para esta versión 400.770

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: