RubyGems Navigation menu

aws-sdk-transcribeservice 1.34.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.55.0 - May 14, 2021 (45.5 KB)
  2. 1.54.0 - March 31, 2021 (45.0 KB)
  3. 1.53.0 - March 26, 2021 (45.0 KB)
  4. 1.52.0 - March 10, 2021 (45.0 KB)
  5. 1.51.0 - February 02, 2021 (39.5 KB)
  6. 1.34.0 - December 19, 2019 (21.5 KB)
显示所有 (57 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    98491765fce250de8de876a11044302c02f9e294b214887beffab32e1e94ce6e

    下载总次数 39,122,546

    这个版本 36,534

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: