RubyGems Navigation menu

aws-sdk-transcribeservice 1.34.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.38.0 - March 16, 2020 (27 KB)
  2. 1.36.0 - February 26, 2020 (26 KB)
  3. 1.35.0 - December 20, 2019 (25 KB)
  4. 1.34.0 - December 19, 2019 (21.5 KB)
  5. 1.33.0 - November 21, 2019 (20.5 KB)
Show all versions (39 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

98491765fce250de8de876a11044302c02f9e294b214887beffab32e1e94ce6e

Total downloads 25,114,537

For this version 35,042

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: