RubyGems Navigation menu

aws-sdk-transcribeservice 1.33.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.55.0 - May 14, 2021 (45.5 KB)
  2. 1.54.0 - March 31, 2021 (45 KB)
  3. 1.53.0 - March 26, 2021 (45 KB)
  4. 1.52.0 - March 10, 2021 (45 KB)
  5. 1.51.0 - February 02, 2021 (39.5 KB)
  6. 1.33.0 - November 21, 2019 (20.5 KB)
Show all versions (57 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    5f6ee1ee95bf72135b2ee6f8b89c6c761f0a53ec6b8ab4c190488f209ef93b0a

    Total downloads 39,224,396

    For this version 718,401

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: