RubyGems Navigation menu

aws-sdk-transcribeservice 1.32.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.39.0 - April 06, 2020 (31 KB)
  2. 1.38.0 - March 16, 2020 (27 KB)
  3. 1.36.0 - February 26, 2020 (26 KB)
  4. 1.35.0 - December 20, 2019 (25 KB)
  5. 1.34.0 - December 19, 2019 (21.5 KB)
  6. 1.32.0 - November 20, 2019 (20.5 KB)
Show all versions (40 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

9c0c00e208742623a44e1d15c64ea03ffc192c6440fdf3767ad10ff8cb8c17b5

Total downloads 25,459,861

For this version 40,194

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: